Tổng đài IP Yeastar S50
– Hỗ trợ 50 máy lẻ ip SIP
– 25 cuộc gọi đồng thời SIP Trunk
– Lời chào đa cấp, nhiều kênh
– Ghi âm cuộc gọi
– Kết nối tất cả các nhà mạng telco chuẩn SIP Trunk: Vnpt, viettel, CMC, FPT..,
Liên hệ
| Hãng sản xuất | Yeastar |
|---|---|
| Mức giá | Từ 13 – 20 triệu |
| TÍNH NĂNG KHÁC | Tổng đài ip |
YÊU CẦU BÁO GIÁ
TỔNG ĐÀI VoIP YEASTAR S50
Tổng đài IP Yeastar S50 khả năng kết nối 50 máy lẻ IP SIP. Hỗ trợ 25 cuộc gọi đồng thời sử dụng SIP Trunk, SIPtrunk kết nối Voip với các nhà cung cấp SIPtrunk/ Sipaccount như FPT, VNPT, Viettel, hay tài khoản gọi quốc tế giá rẻ
Thông số kỹ thuật có sẵn tổng đài IP Yeastar S50
– Hỗ trợ tối đa 8 cổng tùy chọn FXS/FXO – Lưu ý: Cần mua thêm Modul FXO/FXS…,, hỗ trợ 8 cổng BRI.
– Hỗ trợ tối đa 4 cổng GSM – Giải pháp tiết kiệm chi phí 1000% khi gọi qua sim di động
– Tích hợp voicemail 5000 phút
– Lan/Wan: 2 cổng 10/100/1000Mbps
– Giao thức: SIP (RFC3261), IAX2
– Giao thức truyền tải: UDP, TCP, TLS, SRTP
– Codec: G. 711 (alaw / ulaw), G.722, G.726, G.729A, GSM, Speex, ADPCM, iLBC, H.263, H.263P, H.264, MPEG4
– DTMF: Trong băng tần, RFC4733, RFC2833 , THÔNG TIN SIP
– LAN: 1 x 10/100/1000 Mbps
– WAN: 1 x 10/100/1000 Mbps
– Dịch vụ IP: IP tĩnh, DHCP, VPN, Tường lửa, VLAN, DDNS, PPPoE, QoS, NAT tĩnh, STUN
– Thư thoại: 5000 phút (có thể mở rộng)
– Tường lửa: Có
– T.38 Fax: Có
– Trung tâm ứng dụng: Có
– Bộ nhớ ngoài: Thẻ SD
– Nguồn: AC 100-240V 50 / 60Hz Tối đa 0,6A
– Mức tiêu thụ điện: 2,1 to 18,5 W
– Môi trường:
Nhiệt độ hoạt động: 0 đến 40 ° C (32 đến 104 ° F)
Nhiệt độ bảo quản: -20 đến 65 ° C (-4 đến 149 ° F)
Độ ẩm: 10 đến 90% không ngưng tụ

Ghi cuộc gọi đến và đi linh hoạt tùy lựa chọn khách hàng:
+ Ghi âm vào thẻ nhớ SD Card (Tổng đài hỗ trợ khe cắm thẻ nhớ lưu file ghi âm)
+ Ghi âm vào ổ cứng ngoài thông qua cổng cắm USB or tự động đồng bộ ra máy tính bất kỳ trong mạng
– Hỗ trợ tất cả điện thoại voip chuẩn SIP các hãng, phần mềm softphone (không phải mua license key)
Tổng đài IP Yeastar S50 hỗ trợ nhiều tính năng khác:
+ Call park & pickup, call queue
+ ACD, intercom & paging, ring group
+ Disa lời chào IVR nhiều cấp tùy chọn
+ Personal music-on-hold, branch office system
– Phân quyền quản trị qua giao diện Web
KÍCH THƯỚC VÀ TRỌNG LƯỢNG TỔNG ĐÀI IP YEARTAR S50
+ Power: AC 100-240V 50/60HZ 0.6A max
+ Kích thước: (L x W x H) (mm): 34 x 21 x 4.4
+ Cân nặng: 1.48 kg
+ Gắn Rack mount hoặc gắn trên tường
-
Tổng đài IP Yeastar S50
Liên hệ
TỔNG ĐÀI VoIP YEASTAR S50 Tổng đài IP Yeastar S50 khả năng kết nối 50 máy lẻ IP SIP. Hỗ trợ 25 cuộc gọi đồng thời sử dụng SIP Trunk, SIPtrunk kết nối Voip với các nhà cung cấp SIPtrunk/ Sipaccount như FPT, VNPT, Viettel, hay tài khoản gọi quốc tế giá rẻ Thông số kỹ thuật […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Tổng đài Excelltel PX800-P64
11.744.688₫
Excelltel PX800-P64 giải pháp tổng đài ip cho doanh nghiệp với tối đa 64 máy lẻ được thiết kế dựa trên “IP&TDM+IOT+AI”, và tích hợp công nghệ chuyển mạch cứng TDM truyền thống kết hợp với công nghệ chuyển mạch mềm IP Tổng đài IP Excelltel PX800-P64 là lựa chọn tốt nhất cho các văn […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Khung tổng đài Matrix ETERNITY GENX12SAC
51.500.000₫
Bạn đang tìm kiếm một giải pháp tổng đài điện thoại mạnh mẽ, linh hoạt và dễ dàng mở rộng cho doanh nghiệp của mình? Khung tổng đài Matrix ETERNITY GENX12SAC sẽ là lựa chọn hoàn hảo, đáp ứng mọi nhu cầu kết nối và quản lý cuộc gọi hiệu quả. Matrix ETERNITY GENX12SAC là […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Bộ chuyển đổi 2 Wire Fanvil PN8
4.450.000₫
Fanvil PN8 là Bộ chuyển đổi 2 Wire 8 cổng được thiết kế để nâng cấp hệ thống điện thoại trong khi vẫn tận dụng hạ tầng dây analog hiện có sẵn (PSTN & RVV) Với chức năng cắm và chạy, Bộ chuyển đổi 2 Wire Fanvil PN8 chính là lựa chọn tuyệt vời để […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Khung tổng đài Matrix ETERNITY MENX16SAC
Liên hệ
Khung tổng đài Matrix ETERNITY MENX16SAC là giải pháp toàn diện cho các doanh nghiệp đang tìm kiếm một hệ thống liên lạc với khả năng kết nối linh hoạt với nhiều mạng viễn thông hiện đại và truyền thống như POTS, ISDN, T1/E1 và GSM/3G/4G VoLTE. Với sự hỗ trợ tối đa 99 IP […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng
THÔNG SỐ KỸ THUẬT
| Thương hiệu: | Yeastar |
| Người dùng: | 50 |
| Cuộc gọi đồng thời: | 25 |
| Cổng FXS/FX0 tối đa: | 8 |
| VoIP Trunk: | 50 |
| Cân nặng: | 1.48 kg |
Tin tứcXem tất cả
Sản phẩm liên quan Xem tất cả
-
Tổng đài IP Neron 50
Liên hệ
Tổng đài IP Neron 50 SIP là một giải pháp tổng đài điện thoại mạnh mẽ cung cấp các tính năng nâng cao cho các doanh nghiệp thuộc mọi quy mô. Với sự hỗ trợ của 8 sim GSM tổng đài IP Neron 50 lý tưởng cho các doanh nghiệp vừa và nhỏ cho tối […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Tổng đài IP Excelltel PX800-P32
9.685.000₫
Tổng đài Excelltel PX800-P32 là tổng đài ip đáng tin cậy được thiết kế và tối ưu hóa cho các liên lạc hàng ngày của các doanh nghiệp với quy mô từ 32 máy lẻ trở xuống với 16 cuộc gọi đồng thời Tổng đài IP Excelltel PX800-P32 được kết nối mạng linh hoạt thông […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Tổng đài Matrix ETERNITY NENX416
16.500.000₫
Bạn đang tìm kiếm một giải pháp tổng đài điện thoại hiện đại, hiệu quả và linh hoạt cho doanh nghiệp của mình? Tổng đài điện thoại Matrix ETERNITY NENX416 chính là lựa chọn hoàn hảo giúp bạn nâng cao hiệu quả hoạt động và tối ưu hóa chi phí. Tích hợp sẵn 04 trung […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Tổng đài IP Excelltel PX256
Liên hệ
Tổng đài Excelltel PX256 là tổng đài IP được thiết kế với 256 SIP extension, hỗ trợ 256 SIP trunk cùng Khả năng mở rộng 80 cổng FXS hoặc FXO… dành cho doanh nghiệp, khách sạn, bệnh viện và trung tâm dịch vụ. Với hiệu năng mạnh mẽ, khả năng mở rộng vượt trội và […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Bộ chuyển đổi quang thoại 16 kênh Excelltel FT16PER/T
Liên hệ
Excelltel FT16PER/T là bộ thiết bị chuyển đổi tín hiệu thoại 16 kênh từ hệ thống điện thoại analog thông thường (FXO/FXS) sang tín hiệu quang giúp đảm bảo chất lượng âm thanh, tốc độ truyền tải và độ ổn định cao Với thiết kế mạnh mẽ, khả năng hỗ trợ 16 kênh thoại đồng […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng -
Tổng đài Excelltel PX800-P64
11.744.688₫
Excelltel PX800-P64 giải pháp tổng đài ip cho doanh nghiệp với tối đa 64 máy lẻ được thiết kế dựa trên “IP&TDM+IOT+AI”, và tích hợp công nghệ chuyển mạch cứng TDM truyền thống kết hợp với công nghệ chuyển mạch mềm IP Tổng đài IP Excelltel PX800-P64 là lựa chọn tốt nhất cho các văn […]
Được xếp hạng 1.0E-11 5 sao0 đánh giáCó hàngGiỏ hàng
Thông số kĩ thuật
| Thương hiệu: | Yeastar |
| Người dùng: | 50 |
| Cuộc gọi đồng thời: | 25 |
| Cổng FXS/FX0 tối đa: | 8 |
| VoIP Trunk: | 50 |
| Cân nặng: | 1.48 kg |
















Đánh giá
Chưa có đánh giá nào.